Welcome, Guest. Please login or register.


Author Topic: ZozoTools (Read 2693 times)

Offline Zozosoft

  • EP addict
  • *
  • Posts: 13519
  • Country: hu
  • OS:
  • Windows NT 10.0 Windows NT 10.0
  • Browser:
  • Firefox 49.0 Firefox 49.0
    • View Profile
    • http://enterprise.iko.hu/
Re: ZozoTools
« Reply #15 on: 2016.November.07. 22:22:33 »
Meg van :-) Még letesztelem hétfőn valódi gépen is.
Tesztelve.

Offline Trefe

  • Beginner
  • *
  • Posts: 39
  • Country: hu
  • OS:
  • Windows NT 10.0 Windows NT 10.0
  • Browser:
  • Firefox 69.0 Firefox 69.0
    • View Profile
Re: ZozoTools
« Reply #16 on: 2019.October.25. 19:52:40 »
Zozo!

Van valami megkötés a ZT 1.9 és az IDE 1.2 rom sorrendjére az emu memória konfigurálásakor?

Offline Zozosoft

  • EP addict
  • *
  • Posts: 13519
  • Country: hu
  • OS:
  • Windows 7/Server 2008 R2 Windows 7/Server 2008 R2
  • Browser:
  • Firefox 70.0 Firefox 70.0
    • View Profile
    • http://enterprise.iko.hu/
Re: ZozoTools
« Reply #17 on: 2019.October.26. 15:31:53 »
Van valami megkötés a ZT 1.9 és az IDE 1.2 rom sorrendjére az emu memória konfigurálásakor?
Elvileg nincs. Találtál valami bugot?

Offline Trefe

  • Beginner
  • *
  • Posts: 39
  • Country: hu
  • OS:
  • Windows NT 10.0 Windows NT 10.0
  • Browser:
  • Firefox 70.0 Firefox 70.0
    • View Profile
Re: ZozoTools
« Reply #18 on: 2019.October.28. 18:46:38 »
Hát nem is tudom... A 2.0.11-es emuban van egy IDE-s gépem 4 db 32M particióval, ami nagyjából olyan mint az asztali és ebben cseréltem a ZT1.8-at ZT1.9-re. Más nem változott. Eddig indult az F: meghajtóról az exdos.ini és az betöltötte az isdost. Most viszont a BASIC indul el.